تخفیف ویژه
pencil

افزونه شخصی سازی قالب وردپرس|مداد زرد

4.50 out of 5 based on 2 customer ratings
(بررسی و ارزیابی 2 خریدار)

۱۸,۰۰۰ تومان ۱۱,۰۰۰ تومان

پیش نمایش فارسی پیشنمایش انگلیسی

توضیحات محصول

نسخه فعلی افزونه مداد زرد: ۵.۵.۵

افزونه مداد زرد یک ویرایشگر زنده و فوق حرفه ای است که هم مبتدیان و هم حرفه ای ها را کمک می کند که خیلی راحت قالبهای خودشان را ویرایش کنند.فرقی نمی کند شما از چه قالبی استفاده می کنید.مداد زرد تمام تگ های موجود در قالب شما را شناسایی می کند و امکان ویرایش آن ها را در اختیار شما قرار می دهد.

مداد زرد یک ویرایشگر زنده و فوق العاده حرفه ای که تک تک عناصر قالب شما را می شناسد و به شما امکان تغییر و ویرایش تگ ها را می دهد. فرقی نمی کند چه قالبی داشته باشد مداد زرد با تمام قالب ها دوست است. به شما امکان می دهد بدون حتی یک خط کد نویسی و فقط از طریق چند کلیک قالبتان را آنگونه که دوست دارید ویرایش کنید.

افزونه مداد زرد

امکانات افزونه مداد زرد:

  • ۶۰ فونت فارسی
  • ۳۰۰+ الگوی بک گراند
  • رنگ بندی نامحدود بخش های مختلف سایت
  • انیمیشن ساز آنلاین
  • ۳ پالت رنگ
  • شخصی سازی آسان وبسایت
  • شخصی سازی برگه های انتخابی
  • شخصی سازی کل برگه ها
  • بک گراند پارالاکس
  • +۵۰ انیمیشن
  • سازگار با تمام قالب ها
  • کدهای بهینه شده ی CSS3
  • انتخابگر آنلاین رنگ
  • +۵۰ خاصیت css
  • شورتکدها
  • ویژگی درگ و دراپ
  • سازگار با تمام افزونه ها
  • بروزرسانی سریع

برخی از قابلیت ها و امکانات آخرین ورژن این افزونه : 

  • ۱-ویرایش در حالت زنده و فرونت پیج
  • ۲-قابل انعطاف و هوشمند، ساز گار با هر قالبی
  • ۳- امکان ویرایش متن، پس زمینه، حاشیه ، پدینگ، بوردر یا مرز، رنگ بندی، فواصل حروف و کلمات و خطوط، چیدمان عناصر، افزودن برخی امکانات ناموجود به
  • قالب شما و… .
  • ۴- نمایش سایت در متد دسکتاپ
  • ۵-نمایش سایت در متد تبلت
  • ۶-نمایش سایت در متد موبایل

2 نقد و بررسی افزونه شخصی سازی قالب وردپرس|مداد زرد

  1. sadeghsadeghi516@gmail.com
    4 خارج از 5

    (مالک تایید شده):

    سلام ، این افزونه رو دیروز ازتون خریداری کردم خوب کار میکنه اما یک مشکل بزرگ داره بعد نصب در قسمت اطلاعات افزونه میگه این افزونه سه خروجی غیره منتظره ساخت و ممکنه در قسمت خوراک سایتتون دچار مشکل کنه اگه شد غیر فعالش کنید . بعد اینکه از پنل کاربری خارج شدم دوباره که خواستم وارد شم اجازه نداد و این خطا رو در بالا قسمت ورود وردپرس داد (خطا: کوکی‌ها به خاطر خروجی غیرمنتظره مسدود هستند) هر کاری هم کردم مشکل حل نشد هر چه سریعتر رسیدگی کنید .با تشکر

  2. fabtheme@gmail.com
    5 خارج از 5

    :

    سلام عزیز.
    از وقفه بوجود آمده معذرت میخوام.
    این افزونه تست شده هستش و از این جور مشکلات امکان داره پیش بیاد و باید ابتدا به مدیریت هاستتون اطلاع بدید و اگه حل نشد ورژن پی اچ پی رو بالا ببریدو اگر هم نشد تمامی افزونه ها بغیر مداد زرد غیر فعال کنید چون امکان تداخلی افزونه ها وجود داره.

دیدگاه خود را بنویسید